וורדפרס 3.0.4 בעברית – עדכון אבטחה דחוף

וורדפרס 3.0.4 בעברית כוללת עדכון אבטחה דחוף ומומלץ להתקין אותה בהקדם בכל אתר שפועל על וורדפרס.

יום חמישי, 30 בדצמבר, 2010. מילות מפתח: .